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Creating your word processing document 
 

Please visit the EQ Support Centre for help on how to create merge documents using merge fields and 

bookmarks. Visit https://eq.support.compusoftgroup.com/hc/ 

https://eq.support.compusoftgroup.com/hc/
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General Fields 
 

Dates 
General purpose merge fields 

 

<Today>    = Today’s Date 

<Today+7>   = The date in 7 days 

<Today+14>   = The date in 14 days 

<Today+21>   = The date in 21 days 

 

 
 

‘My’ Details (logged in user) 
User details entered in the System Config screen 

 

<My_Name>   = User’s name (as set in passwords and security) 

<My_Company>   = User’s company name 

<My_Address>   = User’s address with each part of the address shown on a separate line 

<My_Address(S)> = User’s address on a single line 

(with each part of the address separated by a comma) 

<My_Phone>    = User’s own phone number 

<My_Fax>    = User’s own fax number 

<My_Mobile>   = User’s own mobile number 

<My_Contact>    = User’s own contact name 

<My_Email>    = User’s own email address 

<My_VATReg>    = User’s on VAT registration number 

<My_D.Address> = User’s delivery address 

(with each part of the address shown on a separate line) 

<My_D.Address(S)>   = User’s delivery address on a single line, separated by a comma 

<My_Signature>   = User’s own signature line shown in the password database 
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Customer Fields 
 

Details from the customer database 

 

<C_Company>    = Company name 

<C_Reffield>   = Company name, surname or first name (depending on which fields are completed) 

<C_Ref> = Customer reference 

(not always the same as the account reference which could be edited) 

<C_Account>   = Customer account reference (from the Account tab) 

<C_Sal>    = Customers salutation 

<C_Title>    = Customer title (e.g. Mr, Mrs etc) 

<C_Forename>   = Customer forename 

<C_Surname>    = Customer surname 

<C_Address>    = Customer address with each part of the address shown on a separate line 

<C_Address1> - 5  = Customer address line 1. Use 1 – 5 for the additional lines 

<C_Address(S)>   = Customer address on a single line, separated by a comma 

<C_DAddress1> - 5  = Customer delivery address line 1. Use 1 – 5 for the additional lines 

<C_HomeTel>    = Customer home telephone number 

<C_WorkTel>    = Customer work telephone number 

<C_MobileTel>   = Customer mobile phone number 

<C_Email>    = Customer email address 

<C_Fax>   = Customer fax number 

<C_Dphone>   = Customer’s delivery address phone number 

<C_Dfax>   = Customer’s delivery address fax number 

<C_Dcont>   = Customer’s contact name for delivery address 

<C_Salesman_Phone>  = Sales person’s phone number (set in “edit popup contents” of customer 

screen) 

<C_Status>   = Customer screen, status displayed on the lower audit tab. 

 

Additional Prompt Answers 

(user-defined fields set on the right of the customer screen) 

 

<C_Analysis1>   = Anaylsis Code 1: Sales Person 

<C_Analysis2>   = Analysis Code 2: Showroom (can be customised) 

<C_Analysis2.1>   = Analysis code 2 additional description 1 

<C_Analysis2.2>   = Analysis code 2 additional description 2 

<C_Analysis3>   = Analysis Code 3: Promotion (can be customised) 

<C_Analysis3.1>   = Analysis code 3 additional description 1 

<C_Analysis3.2>   = Analysis code 3 additional description 2 

<C_Analysis4>   = Analysis Code 4: Source of Lead (can be customised) 

<C_Analysis5>   = Analysis Code 5: Sales Cycle (can be customised) 

<C_Analysis5.1>   = Analysis code 5 additional description 1 

<C_Analysis5.2>   = Analysis code 5 additional description 2 

<C_AccountRef>   = Customers account reference (created by Easyquote) 

<C_Account>    = Customers account code 

<C_Disc>    = Customers standard discount rate 

<C_User1> to 24  = User defined customer fields. 
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<C_Salesman>   = Salesman from the customer screen 

<C_Salesman_Fax>  = Salesman’s fax number (from Password & Security) 

<C_Salesman_Email>  = Salesman’s email address (Passwords & Security) 

 

 
 

 

Appointments (Communication) 
 

Appointment details from the contact history and appointments diary. 

 

<App_Ref>    = Appointment reference 

<App_Time>    = Appointment time 

<App_Date>    = Appointment date 

<App_Date_Full>   = Appointment date (In Full) 

<App_Rep>    = Appointment for  

<App_Results>   = Results of appointment 

<App_EstVal>   = Appointment estimate value 

<App_ActVal>    = Appointment actual value 

<App_Note1>   = First line of appointment notes 

<App_Reason>   = Appointment Reason 

<App_Location>  = Appointment Location 
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Fitting 
 

The fitting group (1-50) refers to the fitting configuration screen. (Tools > Fitting… > Fitting Configuration) 

 

Bookmark:  FitGrp1-50 

Insert this bookmark into a table and use with the following fields. 

 

Use the following merge fields individually with 1 – 50 for each fitting entry: 

<FitGrp_Title1-50>   = Fitting group titles 

<FitGrp_Notes1-50>   = Fitting group notes 

<FitGrp_Sub_Total1-50>  = Fitting group total qty*price excluding VAT 

<FitGrp_Nett_Total1-50>  = Fitting group net total excluding VAT 

<FitGrp_VAT_Total1-50>  = VAT Group total 

<FitGrp_Grand_Total1-50>  = Group total including VAT 

       

<FitGrp_Qty>    = Fitting item quantity 

<FitGrp_Desc>   = Fitting item description 

<FitGrp_Price Each>   = Fitting item price (each) 

<FitGrp_Price>   = Fitting item price 

<FitGrp_Nett>    = Fitting item net total excluding VAT 

<FitGrp_VAT>    = Fitting item price including VAT 

<FitGrp_Total>   = Fitting item total 

 

Bookmark:  FittingNotes 

This bookmark displays the fitting notes that are set in Tools > Fitting > Installation Notes and displayed 

when you add fitting to a quote/order. Use FittingNotes_1, FittingNotes_2 etc (up to 5) to show on multiple 

pages.   

 

 



Last updated 20/06/2022          Page 7 of 19 

  

Quotation / Sales Order Details 
 

<Q_Ref>    = Quotation/order reference 

<Q_OwnRef>    = Own order reference 

<Q_2ndRef>    = Second reference 

<Q_Type>    = Type (Kitchen,Bathroom etc) 

<Q_Man>    = Furniture manufacturers name 

<Q_Range>    = Furniture range 

<Q_Box>    = Drawer box name 

<Q_DoorMan>   = Door supplier manufacturer 

<Q_DoorHand>   = Door handle 

<Q_DrawHand>   = Drawer handle 

<Q_Carcase>    = Carcase colour 

<Q_RangeNotes>  = Notes from Door Range popup of headings screen. 

<Q_PRM1>   = Additional prompt for furniture catalogues 1 

<Q_PRM2>    = Additional prompt for furniture catalogues 2 

<Q_PRM3>    = Additional prompt for furniture catalogues 3 

<Q_PRM4>    = Additional prompt for furniture catalogues 4 

<Q_PRM5>    = Additional prompt for furniture catalogues 5 

<Q_PRM6>    = Additional prompt for furniture catalogues 6 

<Q_PRM7>    = Additional prompt answer for door catalogues 7 

<Q_PRM8>    = Additional prompt answer for door catalogues 8 

<Q_PRM9>    = Additional prompt answer for door catalogues 9 

<Q_PRM10>    = Additional prompt answer for door catalogues 10 

<Q_PRMTIT_1> to 10  = Additional prompt questions for door catalogues 1 to 10 

 

Specific to Quotation Merge Documents rather than Customer Specific 

<Q_CLASS1>    = Customer screen classification – Salesman  

<Q_CLASS2>    = Customer screen classification – Showroom (can be customised) 

<Q_CLASS2.1>   = Additional descriptions (accessed by “edit popup contents”) 

<Q_CLASS2.2>   = Additional descriptions (accessed by “edit popup contents”) 

<Q_CLASS3>    = Customer screen classification – Promotion (can be customised) 

<Q_CLASS3.1>   = Additional descriptions (accessed by “edit popup contents”) 

<Q_CLASS3.2>   = Additional descriptions (accessed by “edit popup contents”) 

<Q_CLASS4>    = Customer screen classification – Source of Lead 

<Q_CLASS5>    = Customer screen classification – Sales Cycle (can be customised) 

<Q_CLASS5.1>   = Additional descriptions (accessed by “edit popup contents”) 

<Q_CLASS5.2>   = Additional descriptions (accessed by “edit popup contents”) 

 

 

Accept Screen 
 

<Q_OrdDate>   = Accepted date 

<Q_CustDate>    = Delivery to customer date 

<Q_QuoteDate>   = Quotation date 

<Q_OrdDate>    = Order date 

<Q_ProdDate>   = Production Date  
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<Q_CompDate>   = Completion date 

 

<Q_InstallDate>   = Installation date 

<Q_InstallTime>   = Installation time 

<Q_InstallName>   = Installer’s name 

<Q_InstallAdd>   = Installation address  

 

<Q_SurvDate>    = Survey date 

<Q_SurvTime>    = Survey time 

<Q_SurvName>   = Surveyors name 

<Q_SurvAdd>    = Survey address 

 

<Q_DepTot>    = Deposit amount 

<Q_Dep%>    = Deposit percentage 

<Q_DepToPay>  = Deposit outstanding 

<Q_Pay2%>    = Payment percentage 2 

<Q_Pay3%>    = Payment percentage 3 

<Q_Pay4%>    = Payment percentage 4 

<Q_Pay2£>    = Payment amount 2 

<Q_Pay3£>    = Payment amount 3 

<Q_Pay4£>    = Payment amount 4 

<Q_Pay2Date>   = Payment date 2 

<Q_Pay3Date>   = Payment date 3 

<Q_Pay4Date>   = Payment date 4 

<Q_Pay2Text>    = Payment text 2 

<Q_Pay3Text>    = Payment text 3 

<Q_Pay4Text>    = Payment text 4 

 

<Q_DAddress1-5>  = Delivery address, lines 1 – 5 separately 

<Q_DAddress(s)>  = Delivery address, separated by commas, all on 1 line 

<Q_DPhone>   = Delivery address phone number 

<Q_DiscE%>    = Discount excluding fitting 

<Q_DiscTotE>    = Discount total excluding fitting 

 

 

Totals and Values 
 

<Q_SubTotE>    = Subtotal excluding fitting 

<Q_NettE>    = Nett total excluding fitting 

<Q_VATRateE>   = VAT rate 

<Q_VATTotE>    = VAT total excluding fitting 

<Q_DiscI%>    = Discount percentage 

<Q_VATRateI>   = VAT rate 

<Q_VATToti>    = VAT total 

<Q_GrossE>   = Gross excluding VAT 

<Q_DepToPay>  = Deposit to pay 

<Q_Nett>   = Nett value 

<Q_Netti>   = Nett value including VAT 
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<Q_DepTot>   = Deposit total 

<Q_Grossi>   = Gross including VAT 

<Q_DiscToti%>  = Total discount % including VAT 

<Q_SubToti>   = Sub total including VAT 

<Q_Balance>   = Balance (quote/order value) 

<Nett_Total>   = Nett total 

 

<Sub_Total>    = Sub-total gross 

<Disc_Total>    = Total discount 

<Nett_Total>    = Nett total 

<VAT_Total>    = VAT total 

<Grand_Total>   = Order total including VAT 

<Paid>     = Total amount paid 

<Deposit>    = Deposit amount 

<Item_Price>   = Individual price multiplied by quantity 

<Balance>   = Balance 

<Balance_VAT>  = VAT of the balance 

<OwnHead1-10>  = Own Headings (1-10) 

<Group>   = Include if own groups are used on the quotation. 

 

 

Invoices 
 

<Invoice_VAT>   = Invoice VAT 

<Invoice_VATRate>  = Invoice VAT rate 

<I_InvNo>   = Invoice number 

<Invoice_Date>  = Invoice Date 

<Invoice_total>  = Invoice Total 

<Invoice_Nett>   = Invoice Nett value 

 

<Paid_Nett>   = Amount paid to date nett of VAT 

<Paid_VAT>   = Amount paid to date with VAT 

<Balance_Nett>  = Nett balance 

<Paid_VAT>   = Balance with VAT 

 

<Delivery_Type>  = Delivery Type (set on the delivery note) 

<Vehicle>   = Vehicle (as set on the delivery note) 

<Delivery Method>  = Delivery Method (as set on the delivery note) 

<Delivery_Time>  = Delivery Time (as set on the delivery note) 

 

Purchase Orders 
 

<PoNum>   = Purchase Order No. per item line 

<PoDelDate>   = Purchase Order Delivery Date (as selected on P/O screen) per item line 

<PoOrdDate>   = Date when Purchase Order was placed, per item line 

<Del_In>   = Returns ‘X’ if the item has been Booked In from the Purchase Order. 

<Del_Out>   = Returns ‘X’ if the item has been delivered to the customer (via Complex Del 

note) 
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Quote/Order Finance Details 
For order finance setup in System Config > Quotation Layout > Finance Options 

 

<Fi_Comp>    = Finance company 

<Fi_Agree>    = Agreement number 

<Fi_FVal>    = Finance value 

<Fi_PPP>    = PPP 

<Fi_Term>    = Finance term 

<Fi_DPer>    = Person 

<Fi_Rate>    = Finance rate 

<Fi_Code>   = Code 

<Fi_Sign>    = Signatory 

<Fi_Comm>    = Commission 

 

 

Quote Groups 
 

These fields apply when you use your  own quote grouping as set in System Config > Quotation Layout. 

In the below fields replace quotegroup with the name of the Quote Group as shown in EQ (in the left hand 

column of the quote/order window)  

   

 

<#quotegroup_TotalExThis> = order total excluding this group (could be used to 

show the order total excluding everything in the 

installation group) 

<#quotegroup_BalanceExThis> = balance excluding this group (could be used to 

show the balance remaining excluding the 

installation group) 

<#quotegroup_BalanceExThis> = balance excluding this group (could be used to 

show the balance remaining excluding the 

installation group) 

<#quotegroup_FinalPaymentExThis> = nett – payment1 excluding this group 

<#quotegroup_VAT>  = group VAT 

 

<#Quote_Group_Title>  = Use in conjunction with Contents_GroupName bookmark 

<#Quote_Group_Notes> = Use in conjunction with Contents_GroupName bookmark 

<#Quote_Group_Nett>  = Use in conjunction with Contents_GroupName bookmark 
 

<UserDefined1> to 10  = Used for specially configured info pre-determined 

 

 

Quote Group Totals 
 

Sub-totals for the product groups shown below, split into 2 sections. Don’t mix and match the sections. 

<Furn_SubTotal> 

<Furn_Disc%> 

<Furn_Disc> 

<Fit_SubTotal> 

<Fit_Disc%> 

<Fit_Disc> 
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<Furn_Nett> 

<Furn_Total> 

<Furn_Gross> 

 

<App_SubTotal> 

<App_Disc%> 

<App_Disc> 

<App_Nett> 

<App_Total> 

<App_Gross> 

 

<Work_SubTotal> 

<Work_Disc%> 

<Work_Disc> 

<Work_Nett> 

<Work_Total> 

<Work_Gross> 

 

<Tile_SubTotal> 

<Tile_Disc%> 

<Tile_Disc> 

<Tile_Nett> 

<Tile_Total> 

<Tile_Gross> 

 

<Sink_SubTotal> 

<Sink_Disc%> 

<Sink_Disc> 

<Sink_Nett> 

<Sink_Total> 

<Sink_Gross> 

 

<Light_SubTotal> 

<Light_Disc%> 

<Light_Disc> 

<Light_Nett> 

<Light_Total> 

<Light_Gross> 

 

<Fit_Nett> 

<Fit_Total> 

<Fit_Gross> 

 

<Bath_SubTotal> 

<Bath_Disc%> 

<Bath_Disc> 

<Bath_Nett> 

<Bath_Total> 

<Bath_Gross> 

 

<Acc_SubTotal> 

<Acc_Disc%> 

<Acc_Disc> 

<Acc_Nett> 

<Acc_Total> 

<Acc_Gross> 

 

<AppAll_SubTotal> 

<AppAll_Disc%> 

<AppAll_Disc> 

<AppAll_Nett> 

<AppAll_Total> 

<AppAll_Gross> 

 

<Other_SubTotal> 

<Other_Disc%> 

<Other_Disc> 

<Other_Nett> 

<Other_Total> 

<Other_Gross> 

 

<Door_Nett> 
Also add in config.ini  

WordMergeSeparateDoors=YES 
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Supplier details 
 

<S_Company>    = Suppliers name 

<S_Address>    = Suppliers address with each part of the address shown on a separate line 

<S_Address(S)>   = Suppliers address on a single line, separated by a comma 

<S_Phone>    = Suppliers phone number 

<S_Fax>    = Suppliers fax number 

<S_Email>    = Suppliers email address 

<S_Account>    = Suppliers account cod 
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Bookmarks (for quote/order contents) 
 

Table Bookmarks 
To use the following put the cursor in the table and press Insert > Bookmark 

and label as below: 

 

For duplicating the same bookmark’s information over multiple pages (5 MAX), 

enter the bookmark as normal on the first page, and then add _2, _3, _4, _5 to 

the consecutive pages’ bookmark of the same name.  (Example: Page 1 – 

Contents, Page 2 – Contents_2, Page 3 – Contents_3 …etc.) 

 

Contents   = All products (regardless of type). This shows all sub-items. 

Ensure you have un-ticked “Combine sub-items” in System Config > 

Quotation Layout 

Contents2   = All products excluding sub-items 

ContentsMain   = Contents excluding sub-items 

ContentsItem   = Contents including sub-items 

Contents_GroupName  = Replace GroupName with own titles, and any spacing with under-scores.  

Appliances     = Appliances  

Sinks      = Sinks & Taps 

Worktops     = Surfaces 

Lighting    = Lighting 

Accessories    = Accessories & Miscellaneous 

Furniture    = Furniture & Doors 

FurnitureAll   = Furniture listing 

Furniture2   = Furniture only 

FurnitureGroup  = Use to import furniture from InSitu quote, displays all “furniture” products 

Doors    = Doors only 

Panels    = Panels only 

Bathrooms     = Bathroom Products, Showers & Suites 

Fitting     = Fitting  

FitGrp1, FitGrp2 etc.  = Fitting configuration displayed in Tools > Fitting… . Fitting Configuration 

FittingNotes, FittingNotes_1 etc = Fitting notes that are set in Tools > Fitting… > Installation Notes 

Tiles     = Tiles 

Image1   = Brochure image. Put in table without autofill or in a text box. 

Image2   = CAD Image. Put in table without autofill or in a text box. 

ImageBank1 (2, 3, 4, 5, …) = User Specified Images, 1 image per bookmarked table. 

AppliancesAll    = Appliances  

Sundries   = Miscellaneous 

SalesNotes   = Sales notes (as entered on an order) 

PlotList    = List of plots (main detailed quotation list) (CONTRACTS) 

PlotSummary   = Summary list of plot prices (CONTRACTS) 

Notes    = Notes entered in under “Notes” button. Use in a table 1 cell by 1 cell 

Customer_Notes  = Displays notes from Note TAB of Customer Screen. 

My_Signature   = Image of signature assigned via Tools > Users > Signature 
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Bookmarks Contents 
 

Use the fields below within a table which has a bookmark. The table will auto-expand to include all products 

on a quote/order. 

 

Example of the bookmark contents in use: 

Ensure you insert a bookmark as per the previous page and then add a table like the below: 

 

Quantity Product description Total 

<Qty> <Desc1> <Price> 

 

 

<ITM>     = Item number 

<QTY>     = Quantity 

<CODE>    = Product code 

<DESC>    = Product description 

<DESC1>   = Product description including product notes (on separate lines) 

<DESC+1>   = Product description including product notes and a blank line after each 

product 

<DESC2>   = Product description including product notes (comma separated) 

<COL>     = Colour 

<MAN>    = Product manufacturer 

<DISC%>    = Line discount percentage 

<LR>     = Handing 

<HT>     = Height 

<WTH>    = Width 

<DTH>     = Depth 

<VATR>    = VAT Rate 

<HINGE>   = Hinge 

<GABLE>   = Gable 

<DUCT>   = Duct 

<PRICE_EACH>   = Price each 

<PRICE>    = Price each * quantity 

<Price inc>                                 = Price inc VAT  

<NETT>    = Nett price each (including discount) 

<VAT>     = VAT total 

<TOTAL>    = Total 

<SIZE>    = W x H x D 

<SIZE2>   = H x W x D 

<SQM>    = Square Metre 

<JUSTDESC>   = Description with no colour options included 

<ITEM_SUPP>   = Suppliers name 

<ITEM_DELDATE>  = Delivery date 
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German Catalogues 
 

Variations – only those with something selected (Variations_Default) 

<Vari_Head>   = Variation heading 

<Vari_Text>   = Variation text 

<Vari_Prompt>   = Variation heading 
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Contracts Module 
 

<Site_Title>    = Site description 

<Site_Name>    = Company name from customer database for the site 

<Site_Address>   = Multi-line address for the Site_Name 

<Site_Address(S)>   = Single line address for the Site_Name 

<Site_Address1>   = Address line 1 

<Site_Address2>   = Address line 2 

<Site_Address3>   = Address line 3 

<Site_Address4>   = Address line 4 

<Site_Address5>   = Address line 5 

<Site_Contact>   = Site contact name 

<Site_Number>   = Site number 

<Site_Salesman>   = Site salesman 

<Site_Salesman_Phone>  = Site salesman’s telephone 

<Site_Salesman_Fax>   = Site salesman’s fax number 

<Site_Salesman_Email>  = Site salesman’s email address 

<Site_Designer>  = Site designers name 

<Site_Appliances>  = Appliances on the site 

<Site_Type>   = Site Type 

<Nett_Average>  = Average plot value (Nett) 

<Plot_Description>  = Plot Description – contents of Man. Code column 

<Category_Description> = Contents of quote group column 

 

<Site_logo1-5> = if you put a file called logo.bmp in the site folder this will pick it up, create a table and 

bookmark it. 

 

<Builder_Name>   = Company name for the builder from the customer database 

<Builder_Address>   = Multi-line address for the Builder_Name 

<Builder_Address(S)>   = Single line address for the Builder_Name 

<Builder_Address1>   = Address line 1 

<Builder_Address2>   = Address line 2 

<Builder_Address3>   = Address line 3 

<Builder_Address4>   = Address line 4 

<Builder_Address5>   = Address line 5 

<Builder_Email>   = Builder’s email address 

<Builder_Work>   = Builder’s work telephone number 

<Builder_Fax>    = Builder’s fax number 

<Builder_Mobile>   = Builder’s mobile phone number 

<Builder_Contact>   = Builder contact 

<House_Type>  = House Type / Plot number 

<Design_Number>   = Design number 

<Rev>     = Revision Number 

<Valid Until>    = Valid until date 

<Site_Type>    = Site type 

 

<Site_User1-10>  = Customisable user fields on the site database 
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<Internal_Ref>   = Internal reference on the plots screen 

 

<Contracts_Name1-99> = from contacts list 

<Contracts_Phone1-99>  = from contacts list 

 

<Category1-10>  = Use 1 to 10 individually 

<Cat1_Nett>   = Use 1 to 10 individually 

<Site_Cat1_Nett>  = Use 1 to 10 individually 

<Site_Cat1_NettS>  = Use 1 to 10 individually 

<Total_Cat1_Nett>  = Use 1 to 10 individually 

<Site_Cat1_Nett_Grp2> = Use Cat1 to Cat10 individually 

 

<Site_Kitchens>  = Total number of plots 

 

Type_Header (Bookmark)  = House type header notes – replaces the bookmark 

Type_Footer (Bookmark)  = House type footer notes – replace the bookmark 

Site_Notes (Bookmark) = Site Notes 

 

Put SITE in front of all for site totals eg (SITE_G1_Furn_VAT) 

<G1-8_Total_ExVATExFIT>  = Total groups (1-8) excluding VAT excluding Fitting 

<G1-8_Total_ExVAT>   = Total groups (1-8) total excluding VAT 

<G1-8_Total_IncVAT>   = Total groups (1-8) total including VAT 

<G1-8_Total_VAT>   = Total groups (1-8) VAT total 

 

<G1-8_Furn_ExVAT>   = Furniture groups (1-8) total excluding VAT 

<G1-8_Furn_IncVAT>   = Furniture groups (1-8) total including VAT 

<G1-8_Furn_VAT>   = Furniture groups (1-8) VAT total 

<G1-8_Fit_ExVAT>  = Fitting totals (1-8) excluding VAT 

<G1-8_GTotal_ExVAT> = Total excluding VAT*number of plots 

 

Totals used in the site summary so it shows all the included price groups, each total is for a plot/price group 

Prefix ‘R’ to show the retail price for each of these groups (eg Rwork_ExVAT) 

 

<Sum_Group>   = Price Group name 

<Sum_Furn_ExVAT>  = Furniture total excluding VAT 

<Sum_Tot_ExVAT>  = Total excluding VAT 

 

<Work_ExVAT>   = Worktop total excluding VAT 

<Work_IncVAT>   = Worktop total including VAT 

<Work_VAT>    = Worktop total VAT 

 

<Sink_ExVAT>   = Sinks & Taps total excluding VAT 

<Sink_IncVAT>   = Sinks & Taps total including VAT 

<Sink_VAT>    = Sinks & Taps total VAT 

 

<App_ExVAT>    = Appliances total excluding VAT 

<App_IncVAT>   = Appliances total including VAT 

<App_VAT>    = Appliances total VAT 
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<Light_ExVAT>   = Lighting total excluding VAT 

<Light_IncVAT>   = Lighting total including VAT 

<Light_VAT>    = Lighting total VAT 

 

<Sundry_ExVAT>   = Sundries total excluding VAT 

<Sundry_IncVAT>   = Sundries total including VAT 

<Sundry_VAT>   = Sundries total VAT 

 

<Fit_ExVAT>    = Fitting total excluding VAT 

<Fit_IncVAT>    = Fitting total including VAT 

<Fit_VAT>    = Fitting total VAT 

 

<Quote_Option1-10>   = Furniture options (for the house type) 

<Quote_DefaOption1-10>  = Furniture options default (for the site) 

<Quote_Head1-10>   = Furniture options prompt 

<Price_Group1-8>   = Price Group Headings 

 

<Optional_TotExVAT>  = Total for optional extras excluding VAT 

 

 

Contracts Bookmarks 
 

Table Bookmarks 

To use the following put the cursor in the table and press Insert > Bookmark and label as below: 

 

Contents  = All contents 

Furniture  = Furniture items (G1-8) 

Appliances  = Appliances  

Sinks   = Sinks and taps 

Worktops  = Worktops  

Lighting  = Lighting  

Sundries  = Sundry items  

Fitting   = Fitting list  

Optional  = Optional products 

 

Sites1-8  = Site summary list (showing design name etc.) 
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E-mail Merge Fields 
 

These are for fully formatted HTML emails sent within EQ 

 

|CONTENTS| Goes into the table ID (right-click> Select table) 

You can add these fields within the table 

 

|CODE| Product code 

|QTY| Product quantity from the order 

|DESC| Product description 

|DESC2| Product description including product notes (comma separated) 

  

|LR| Handing of product 

|HT| Height of product 

|WTH| Width of product 

|DTH| Depth of product 

  

  

|PRICE| Nett price of product (no VAT) 

|TOTAL| Price of product including VAT 

  

|NETT_TOTAL| Nett total of order excluding VAT 

|VAT_TOTAL| VAT amount of order 

|GRAND_TOTAL| Grand total of order 

  

  

  

  

  

 


